Swisslinux.org

− The GNU/Linux crossroads in Switzerland −

 

Language

 

The Forum

You are not logged in.

#1 26 Nov 2019 10:27:33

ninisapin
Affranchi(e)
Registered: 07 May 2018
Posts: 7

Pulse Secure

Bonjour,
Comment finaliser l'installation de Pulse Secure? (Logiciel VPN).
Je n'arrive pas à ajouter libwebkitgtk 1.0-0.
Actuellement mon système d'exploitation est Ubuntu 19-10.
Merci et bonne journée.
ninisapin

Offline

 

#2 26 Nov 2019 10:56:51

Eggman
Admin
From: Grand-Lancy(GE)
Registered: 17 Nov 2004
Posts: 1022
Website

Re: Pulse Secure

Bonjour,

Pulse Secure ne fonctionne pas officiellement sur Ubuntu 19.10, ou sur n'importe quelle Ubuntu supérieure à 18.04.

Maintenant, il y a une possibilité que je vous laisse lire sur ce lien.
Je n'ai pas testé, je n'utilise pas ce logiciel.


"It always takes longer than you expect, even when you take into account Hofstadter's Law."
Douglas Hofstadter, Gödel, Escher, Bach: An Eternal Golden Braid

Offline

 

#3 27 Nov 2019 11:03:09

ninisapin
Affranchi(e)
Registered: 07 May 2018
Posts: 7

Re: Pulse Secure

Bonjour,
Je vous remercie de votre promptitude. Je vais
essayé votre procédure la semaine prochaine
et vous tiens au courant.
Meilleures salutations

ninisapin

Offline

 

Board footer

Powered by FluxBB