Swisslinux.org

− The GNU/Linux crossroads in Switzerland −

 

Language

 

The Forum

You are not logged in.

#1 18 Sep 2014 11:10:36

Jperreno7
Humain(e) libre
 
Registered: 18 Sep 2014
Posts: 40

Pas de vidéo sur Skype

Bonjour,

Je viens d'installer Skype (j'ai Ubuntu 14) mais la vidéo ne fontcionne pas...Que faire? C'est la première fois que j'utilise Ubuntu. Merci d'avance pour votre aide!!

Julie

Offline

 

#2 20 Sep 2014 00:41:34

François Marthaler
Modérateur
From: Prilly
Registered: 07 Sep 2013
Posts: 1589
Website

Re: Pas de vidéo sur Skype

Bonsoir,

Il vaut toujours mieux commencer par Rechercher dans les forums à l'aide d'un mot-clé comme "skype". On tombe alors sur cette dicussion. S'agissant d'une question concernant un ordinateur why!, l'idéal est de poster la question dans le forum dédié.

Sur un ordinateur why!, il ne faut pas oublier de quitter Skype et d'enclencher la webcam avec [Fn]+[F10] avant de relancer Skype (ou de tester le bon fonctionnement de la webcam avec Cheese que l'on peut installer en un clic depuis la Logithèque).

Si, avec ces conseils, cela ne fonctionne toujours pas, le mieux est d'ouvrir une Nouvelle discussion sur le forum dédié aux ordinateurs why!...

Cordialement.


laptop why! N240JU-PRO, Intel Core i7-6500U, RAM 8 Gb, Ubuntu 16.04 LTS

Offline

 

#3 29 Feb 2016 23:28:42

Jperreno7
Humain(e) libre
 
Registered: 18 Sep 2014
Posts: 40

Re: Pas de vidéo sur Skype

Rebonjour,

1 an plus tard...j'avais laissé tomber cette question car j'avais Skype sur l'ordi du boulot, ce qui n'est plus le cas...J'ai donc retrouvé ma question de l'époque et suivi votre lien vers la discussion, mais la vidéo sur Skype (désinstallé et réinstallé selon les instructions) ne fonctionne toujours pas. J'ai lu et essayé plusieurs choses décrites dans d'autres sujets sur Skype mais ça ne fonctionne pas non plus.

Que faire ? Merci d'avance pour votre aide,

Julie P.

Offline

 

Board footer

Powered by FluxBB